MT#030 – Verzweiflung

Das Hoffnungslose kündet schnell sich an!

Johann Wolfgang von Goethe (1749 – 1832)

MT_EPISODENLOGO_030

Download

 

MICHA

"Irgendjemand sucht doch immer Irgendetwas"

15 Gedanken zu „MT#030 – Verzweiflung

  • 12. November 2014 um 20:42
    Permalink

    DANKE an alle Kommentierer die mir Hilfestellungen angeboten haben.
    😉 ES FUNZT WIEDER 😉
    Warum, wieso, weshalb ???
    Davon erzähle ich dann in der Ausgabe #031 😉
    Endlich wieder ruhig schlafen …
    Gute Nacht 😉

    Antwort
  • 12. November 2014 um 17:47
    Permalink

    Geht es nur mir so oder wird die Folge auch bei anderen Leute im Feed von iTunes nicht angezeigt?

    Gruß André

    Antwort
  • 11. November 2014 um 16:00
    Permalink

    Hi Micha,
    bei der Fritzbox bleiben unter „Telefonie > Eigene Rufnummern“ unter dem Reiter Rufnummern die Anzeigepunkte grau. (Farbe ändert sich, wenn gerade telefoniert wird) In diesem Reiter sollten alle bedienbaren Rufnummern eingetragen sein.

    Unter „Telefonie > Telefoniegeräte“ kannst Du Deine Telefone verwalten. Im Fenster werden alle schon eingerichteten Geräte angezeigt. (auch welche, die gerade nicht in Reichweite der Fritzbox sind, oder ausgschaltet…)
    In diesem Fenster wird auch angezeigt, auf welche Deiner Nummern die Geräte reagieren. Falls hier bei einem Telefon nichts eingetragen ist, bleibt dieses Stumm und es kann auch nicht nach draussen telefonieren, weil das Gerät nicht weiß über welche der zur Verfügung stehenden Nummern.

    Falls diese Einstellungen alle stimmen kann es last but not least sein, dass dein Anschluss bei der Telekom gesperrt ist (Internet geht trotzdem). Hatte auch mal dieses Problem, jedoch konnte die Telekom „meinen Port“ in der Vermittlungsstelle via Fernwartung, während ich mit dem Handy den Kundenservice am Ohr hatte zurücksetzen und alles war gut…

    Falls noch fragen sind…

    Gruß
    Armin

    Antwort
    • 11. November 2014 um 17:43
      Permalink

      Hallo Armin, erst mal Danke für Deinen Kommentar. Mittlerweile bin ich auch der Meinung das der Fehler nicht bei mir liegt. Werde mich am Samstag wohl noch mal zum T-Punkt aufmachen müssen ;-(

      Antwort
  • 11. November 2014 um 9:19
    Permalink

    Erstmal…..ein neuer Einspieler:-) zurück zum Alten?

    zu deiner F-Box
    meines erachtens liegt es nicht an Kabeln……oder Stecker.
    Versuch nochmal alle Telefonnummern in der Box zu löschen.
    Wenn du dich mit deiner telekom Adresse anmelden kannst und hier das auch bestätigt ist …das das PW das richtige ist…liegt es an einer Einstellung bei der Telekom. Ruf da nochmal an.

    Antwort
    • 11. November 2014 um 17:45
      Permalink

      Hallo und Danke für Deinen Kommentar 😉 Ich fürchte leider auch das es wohl doch an der Telekom liegt… ;-(

      PS: Intro und Outro war nur mal so, damit klang die Verzweiflung noch echter. Nächste Ausgabe ist alles wieder beim alten. 😉

      Antwort
  • 11. November 2014 um 7:54
    Permalink

    Moin Micha, ich habe von dein Problem vom letzten Podcast gehört und hätte ein Vorschlag.
    Ich habe hier zuhause noch 2 Router liegen, einen von der Telekom (Speedport W701) und eine von Vodafone (EasyBox). Beide könntest du haben und probieren ob es damit klappt 🙂
    Da ich ja nicht ganz soweit von dir weg wohne (Bookholzberg) würde ich dir die Teile bringen 🙂 Kurze Mail an mich und schon geht’s los.

    Liebe Grüße, Ralf (TheCleaner66)

    Antwort
    • 11. November 2014 um 17:46
      Permalink

      Vielen lieben Dank für dieses tolle Angebot 😉 Ich werde am Samstag noch mal im T-Punkt vorsprechen. Sollte sich dann nächste Woche nix tun komme ich sehr gerne mal darauf zurück 😉

      Antwort
      • 11. November 2014 um 20:56
        Permalink

        Sehr gerne, wenn ich damit helfen kann. Hier liegen die Dinger eh nur rum 🙂

        Antwort
  • 11. November 2014 um 5:56
    Permalink

    Hallo Micha,
    das Problem stimmt mich jetzt aber missmutig.
    Bei uns steht die Umstellung am 17 Noember an und wir haben auch eine Fritzbox.
    Laut unserem Kundenberater soll unsere Fritzbox auch funktionieren. Als ich den Kundenberater aber darauf ansprach, dass unser DSL Kabel nicht in die Telefonbuchse passt, hat er uns extra ein Kabel mitgeben und gemeint, die Kabel wären bei den Spliterfreien Anschlüssen anders gepolt.
    Vielleicht liegt es ja am Kabel, dass der Durchfluss des Telefons nicht zur Fritzbox gelangt.
    Jetzt sind wir natürlich mal auf den 17 November gespannt, was dann unsere Fritzbox sagt.
    Bekommt man eigentlich neue Zugangsdaten bei der Umsellung oder bleibt das alles beim alten?

    Wir hoffen du bekommst das Problem in den Griff.

    Liebe Grüße
    Meik

    Antwort
    • 11. November 2014 um 6:27
      Permalink

      Moin Meik, bei mir sind die Zugangsdaten die alten geblieben, und das mit dem Kabel ist mir bekannt; ich habe alles bereits mehrfach durchgetauscht…

      Antwort
  • 10. November 2014 um 20:24
    Permalink

    Magst du uns noch mehr zu deinem Telefonproblem verraten? Wie lautet die Fehlermeldung in der Fritz!Box Ereignisanzeige?

    Vielleicht: Anmeldung der Internetrufnummer 000000000 war nicht erfolgreich. Gegenstelle meldet Ursache 403???

    Dann ggf. das Web-Passwort vom T-Online Kundencenter *NEU* setzen und als Telefonie-Passwort in die FritzBox eintragen.

    Mit der konkreten Fehlermeldung ist Dir bestimmt zu helfen. FBoxen sind kein Hexenwerk…

    Antwort
    • 10. November 2014 um 21:23
      Permalink

      Das ist ja das Problem, es gibt keine Fehleranzeige ;-(

      Antwort

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

%d Bloggern gefällt das: